Het inloggen met email adres ipv gebruikersnaam is weer mogelijk.


Deze mededeling is wegklikbaar rechtsboven dit mededelingenblok

Start niet warm

Zit het onder de motorkap en is het niet elektrisch ? Dan is dit de juiste rubriek
Plaats reactie
Gebruikersavatar

Topic author
Cinqo
Lid - eerste logo binnen
Lid - eerste logo binnen
Posts in topic: 3
Berichten: 18
Lid geworden op: 05 apr 2013 21:59
Actief als: particulier

Start niet warm

Bericht door Cinqo »

Hallo,
Wij hebben een Megane 1.6 16v van 2002. Ik meen met k4m motor. Afhelopen tijd start de auto warm erg slecht. Na 3 of 4 keer wil hij pas lopen.
Bougies, bobines en luchtmassa meter al vervangen. Iemand enig idee wat ik verder nog kan proberen?
Alvast bedankt!
Gr, Duuk

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

maestro12
Lid
Lid
Posts in topic: 2
Berichten: 313
Lid geworden op: 31 mei 2018 08:54
Actief als: particulier

Re: Start niet warm

Bericht door maestro12 »

Krukassensor, was bij mij de truc (weliswaar een 2.0 16v uit 2002).
Door de warmte veranderd de weerstand van de sensor.
Symptomen: auto koud prima starten, auto warm 10 minuten bezig om hem aan te krijgen, auto minimaal twee uur laten afkoelen, weer prima starten.
Espace 2.0 16v 'The Race' 2002

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

Topic author
Cinqo
Lid - eerste logo binnen
Lid - eerste logo binnen
Posts in topic: 3
Berichten: 18
Lid geworden op: 05 apr 2013 21:59
Actief als: particulier

Re: Start niet warm

Bericht door Cinqo »

Goedemorgen,
Dat is een goed idee. Ga ik die bestellen. Kom ik op terug. Thanks!!

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

mechanic
Gerespecteerd lid
Gerespecteerd lid
Posts in topic: 1
Berichten: 13143
Lid geworden op: 24 apr 2008 20:47
Actief als: particulier
Locatie: Eindhoven

Re: Start niet warm

Bericht door mechanic »

Vaak is het de stekkerverbinding.
Demonteer de sensor, en reinig deze goed. Een likje vaseline in de stekkerverbinding tegen vocht.
Proberen waard, vervangen kan altijd nog.
Ga je over tot vervanging, bestel dan ook een nieuwe stekker en soldeer deze aan de huidige bedrading!

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

Topic author
Cinqo
Lid - eerste logo binnen
Lid - eerste logo binnen
Posts in topic: 3
Berichten: 18
Lid geworden op: 05 apr 2013 21:59
Actief als: particulier

Re: Start niet warm

Bericht door Cinqo »

Goed dat je het zegt. Probeer ik eerst dat wel. Kom er ol terug. Moeten van de week nog wel een keer weg met de Megane. Overigens gister de respectabele 300.000 km aangetikt. Toch trots op haha

Link:
BBcode:
HTML:
Hide post links
Show post links



Gebruikersavatar

maestro12
Lid
Lid
Posts in topic: 2
Berichten: 313
Lid geworden op: 31 mei 2018 08:54
Actief als: particulier

Re: Start niet warm

Bericht door maestro12 »

Als je dan toch aan het klooien gaat om erbij te komen, de sensor hoort een weerstand te hebben van 290 Ohm, 10% afwijking is de kritische grens.
Gok dat je ergens rond de 250 Ohm gaat uitkomen.
Espace 2.0 16v 'The Race' 2002

Link:
BBcode:
HTML:
Hide post links
Show post links



Plaats reactie
  • Vergelijkbare Onderwerpen
    Reacties
    Weergaves
    Laatste bericht